MACD60日内死金叉两次的选股公式

同花顺公式 2019-11-04 15:43195网络整理指标公式网

MACD60日内两线至少死、金叉两次的选股公式。

股旁网解答:

JC:=CROSS(MACD.DIF,MACD.DEA);
T1:=BARSLAST(JC);
SC:=CROSS(MACD.DEA,MACD.DIF);
T2:=BARSLAST(SC);
REF(JC,T1) AND REF(SC,T2) AND COUNT(JC OR SC,60)>=2;

发表评论

股票指标公式网_第一股票公式指标网 Copyright © 2018-2021 www.epzpz.com 指标公式网 版权所有  

联系QQ: 2533107882 邮箱地址:2533107882@qq.com

网站地图  百度地图   RSS