飞狐政策底抄底指标公式

飞狐公式 2019-10-21 00:0059未知指标公式网

飞狐政策底抄底指标公式

VAR1:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);
VAR2:=ABS(VAR1);
VAR3:=SMA(VAR2,3,1);
等政策底:SMA(VAR3,5,1),COLORGREEN;
D:=SMA(等政策底,8,1),COLORGREEN;
STICKLINE(等政策底>D,等政策底,D,4,0),COLORRED;
STICKLINE(等政策底<D,等政策底,D,0,0),COLOR00FF00;
PARTLINE(等政策底>REF(等政策底,1) AND 等政策底>=0,等政策底),COLORRED,LINETHICK2;

发表评论

指标公式网_第一股票公式指标网 Copyright © 2018-2021 www.epzpz.com 指标公式网 版权所有  

联系QQ: 2533107882 邮箱地址:2533107882@qq.com

网站地图  百度地图   RSS