大智慧波段确定指标公式

大智慧公式 2019-11-13 00:0059未知指标公式网
大智慧波段确定指标公式q1:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;
q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
q3:=SMA(q2, 9, 1);
q4:=SMA(q3, 3, 1);
aa:3*q3-2*q4,color1010FF;
q5:=aa>1*REF(aa, 1);
q6:=LLVBARS(LOW, 50);
q7:=SUM(VOL, q6);
q8:=HHVBARS(HIGH, 50);
q9:=SUM(VOL, q8);
q10:=(CLOSE-REF(OPEN, q8))/REF(OPEN, q8)*100;
q11:=HHV(aa,5);
A1:EMA(q3, 3) , COLORFFDDCC;
A2:EMA(a1, 3) , COLORFFBBCC;
A3:EMA(a2, 3) , COLORFF99CC;
A4:EMA(a3, 3) , COLORFF55CC;
A5:EMA(a4, 3) , COLORFF33CC;
A6:EMA(a5, 3) , COLORFF11CC;
a:EMA(a4, 3) , COLORFF00CC;
DRAWTEXT(CROSS(aa, 20) AND q10<-13,20,'*大底'), color00ff00;
DRAWTEXT(CROSS(aa, a5) AND ref(aa,1)<34,ref(aa,1),'小'), color00ff00;
DRAWTEXT(CROSS(A1, aa) AND ref(aa,1)>80, ref(aa,3), '*顶'), COLOR00ff00;
DRAWTEXT(CROSS(aa, A1) AND q5 AND a1<20 AND q1>9 OR a1>1*REF(a1, 1)
AND q1>4 AND a1<60, 30, '拉'), COLORFFFFCC; 大智慧波段确定指标公式  ,指标公式
发表评论

指标公式网_第一股票公式指标网 Copyright © 2018-2021 www.epzpz.com 指标公式网 版权所有  

联系QQ: 2533107882 邮箱地址:2533107882@qq.com

网站地图  百度地图   RSS