大智慧控盘成本公式

大智慧公式 2019-11-13 00:0059未知指标公式网
大智慧控盘成本公式input:m(86),n1(6);
VAR0A:=EMA(EMA(EMA(CLOSE,2),2),2);MA13:(MA(VAR0A,13)*0.99);
(MA(VAR0A,13)*0.999);
TLAMSENR:=MAX(MAX((HIGH-LOW),ABS((REF(CLOSE,1)-HIGH))),ABS((REF(CLOSE,1)-LOW)));
ATR:=MA(TLAMSENR,13);VAR1A:=(REF(CLOSE,1)-REF(ATR,1));
生命线:(HHV(VAR1A,12)),LINETHICK4,COLOR0080FF;
VAR1:=EMA(AMOUNT/VOL/100,3);控盘成本:EMA(VAR1,M),LINETHICK2;
{股旁网-专业指标公式网站 Www.gupang.com}
低吸伏击:EMA(VAR1,M)*0.85,LINETHICK2,COLORFFFF00;
走势铁底:低吸伏击*0.87,LINETHICK3,COLORFF00FF;
VAR2:=LOW<=走势铁底 AND CLOSE>REF(CLOSE,1)*1.02;DRAWICON(FILTER(VAR2,N1),L,5); 大智慧控盘成本公式  ,股票指标
发表评论

指标公式网_第一股票公式指标网 Copyright © 2018-2021 www.epzpz.com 指标公式网 版权所有  

联系QQ: 2533107882 邮箱地址:2533107882@qq.com

网站地图  百度地图   RSS